<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=576449977">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>Couple Mistakes Robotic Vacuum For Home Intruder | WNEP.com</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://wnep.com/xmlrpc.php">

<meta name="description" content="LEWISVILLE, N.C. -- Just after midnight, a couple heard loud noises coming from the downstairs of their home. Thinking it was an intruder, they hid in their closet and called 911." />
<meta name="keywords" content="news, intruder" />
<meta name="google-site-verification" content="GEWMe03uX6hX8v43Ve2pFUlxI6LoNbIRq_sevJRIrrA" />
<meta name="msvalidate.01" content="9CC50DB4C5614EA88B5CFA75E33AAB02" />
	<script type="text/javascript">
	var dataLayer = window.dataLayer = window.dataLayer || [];
	dataLayer.push( {"fireGTM":true,"propID":"UA-27023945-1","event":"dlReady","paragraphCount":7,"wordCount":121,"authorName":"Michael Danilowicz","imageCount":0,"siteName":"WNEP.com","publishDateString":"Wed Dec 25 2019","originalContent":false,"classifyText":[],"topics":"intruder","categories":"News"} );
	</script>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer',"GTM-MJT7G2");</script>
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//confiant-integrations.global.ssl.fastly.net' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//localtvwnep.wordpress.com' />
<link rel='dns-prefetch' href='//cdn2.trb.tv' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//localtvwnep.files.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="WNEP.com &raquo; Feed" href="https://wnep.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WNEP.com &raquo; Comments Feed" href="https://wnep.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
<link rel="alternate" type="application/rss+xml" title="WNEP.com &raquo; Couple Mistakes Robotic Vacuum For Home&nbsp;Intruder Comments Feed" href="https://wnep.com/2019/12/25/couple-mistakes-robotic-vacuum-for-home-intruder/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="https://wnep.com/2019/12/25/couple-mistakes-robotic-vacuum-for-home-intruder/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUVtuhDAMvFCzVqp9fFU9SwBvyMrEUWygvX0DXVoqVMRXPLbHHk9gTKbmqBgVut4k6n2IAmNoPKpALUtsFD/0VPALrCjaYocCQ0hAXDvSwbzOpIpZRbNLxykZJXGUMOAxTijVog5dqWbzjWa968zx9WPErdiVJRkrYl9C/1S7wL0VDeODf11N5p7npsb0idg1RaY9WaBQzUM31b3ZmkPVR/yZvmDpxEjrMoITWT5R9JO2vq7OSyxq7uRChok8nfl891jCdXBkihP8F/wnvD2DJ64cTQ3v3Zu93M7X28Ve7eMLX1bzhg==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFjt0KwjAMhV/IWspwd+KzdDWrqeuPTbqhT2+m3ogDIZCQ83HO0UtRmNzUzkA6yNwa1Ptn7QPttAAuJ4bEq14ycQQi62FDjXnACVQjqAIkFusxb3DfKZhmhOUvFoCLdVdVgfDxk84XkF56xqK54tASqDI1j4m0dXHFRvSr6euy0u39Ep9TPJpD33fG9KYLT7JeZfo='></script>
<script src='https://confiant-integrations.global.ssl.fastly.net/dsOXTihmBU_70HHUwmNf7qg_azA/gpt_and_prebid/config.js?ver=1.0.0'></script>
<script>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</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/tribune-plugins/acm-config/js/prebid-1.0.js?m=1565704406h'></script>
<script src='https://r-login.wordpress.com/remote-login.php?m=1572447918h&#038;action=js&#038;host=wnep.com&#038;id=29519678&#038;t=1577318381&#038;back=https%3A%2F%2Fwnep.com%2F2019%2F12%2F25%2Fcouple-mistakes-robotic-vacuum-for-home-intruder%2F&#038;ver=1526988078' async defer onload='check_remote_login()'></script>
<script>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script>
var SafeCommentsAjax = {"ajaxurl":"https:\/\/wnep.com\/wp-admin\/admin-ajax.php"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/themes/vip/localtv-2/js/plugins/throttle-debounce.js,/wp-content/themes/vip/plugins/safe-report-comments/js/ajax.js?m=1519230344j'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://localtvwnep.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.wnep.com/McJot' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fwnep.com%2F2019%2F12%2F25%2Fcouple-mistakes-robotic-vacuum-for-home-intruder%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fwnep.com%2F2019%2F12%2F25%2Fcouple-mistakes-robotic-vacuum-for-home-intruder%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Couple Mistakes Robotic Vacuum For Home Intruder" />
<meta property="og:url" content="https://wnep.com/2019/12/25/couple-mistakes-robotic-vacuum-for-home-intruder/" />
<meta property="og:description" content="LEWISVILLE, N.C. -- Just after midnight, a couple heard loud noises coming from the downstairs of their home.

Thinking it was an intruder, they hid in their closet and called 911.

But when deputies searched the home, all they found was a robotic vacuum

It had somehow turned itself on, got stuck and began banging on a wall." />
<meta property="article:published_time" content="2019-12-25T22:53:27+00:00" />
<meta property="article:modified_time" content="2019-12-25T22:55:52+00:00" />
<meta property="og:site_name" content="WNEP.com" />
<meta property="og:image" content="https://secure.gravatar.com/blavatar/8f6f6b83745b5040a1eab22f36eb2434?s=200&amp;ts=1577318381" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@wnep" />
<meta name="twitter:site" content="@wnep" />
<meta name="twitter:text:title" content="Couple Mistakes Robotic Vacuum For Home&nbsp;Intruder" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/8f6f6b83745b5040a1eab22f36eb2434?s=240" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="http://www.facebook.com/Newswatch16" />
<meta property="article:author" content="http://www.facebook.com/Newswatch16" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/8f6f6b83745b5040a1eab22f36eb2434?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/8f6f6b83745b5040a1eab22f36eb2434?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/8f6f6b83745b5040a1eab22f36eb2434?s=114" />
<link rel='openid.server' href='https://wnep.com/?openidserver=1' />
<link rel='openid.delegate' href='https://wnep.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://wnep.com/osd.xml" title="WNEP.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"article":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'https://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; e.defer = 1; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/localtv-wnep/newsroom.js'  );
</script>
	<meta name="word-count" content="121">
				<meta property="fb:pages" content="" />
			
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(["init", {
    appId: "cb78eca7-a10f-427e-a2d0-6f090d191499",
    autoRegister: true, /* Set to true to automatically prompt visitors */
    httpPermissionRequest: {
      enable: true
    },
    notifyButton: {
        enable: true /* Set to false to hide */
    }
  }]);
</script>
<script>
function get_aamCookie (c_name) {
	var i,x,y,ARRcookies=document.cookie.split(";");
	for (i=0;i<ARRcookies.length;i++) {
		x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
		y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
		x=x.replace(/^\s+|\s+$/g,"");
		if (x==c_name) {
				return unescape(y);
			}
		}
	}
</script>
		<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="WNEP.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="News, Weather &amp; Sports from WNEP-TV -- Proud to Serve Northeastern and Central Pennsylvania" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://wnep.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/8f6f6b83745b5040a1eab22f36eb2434?s=16" /><script>
googletag.cmd.push(function() {
 googletag.pubads().setTargeting("s1","landing");
 googletag.pubads().setTargeting("pid", "20191225couple-mistakes-robotic-vacuum-for-home-intruder" );
 googletag.pubads().setTargeting("ContentID", "718284" );
 googletag.pubads().setTargeting("Site", "29519678" );
 googletag.pubads().setTargeting("test", "" );

 ACMTags["728x90-atf"] =
    googletag.defineSlot( "/7287/ltv.wnep.news/landing", [[970,250],[970,66],[970,90],[728,90]], "acm-tag-728x90-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "728x90-atf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["728x90-atf"] );
 ACMTags["728x90-btf"] =
    googletag.defineSlot( "/7287/ltv.wnep.news/landing", [[970,250],[970,66],[728,90]], "acm-tag-728x90-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "728x90-btf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["728x90-btf"] );
 ACMTags["300x250-atf"] =
    googletag.defineSlot( "/7287/ltv.wnep.news/landing", [[300,250]], "acm-tag-300x250-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "300x250-atf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["300x250-atf"] );
 ACMTags["300x250-btf0"] =
    googletag.defineSlot( "/7287/ltv.wnep.news/landing", [[728,90],[300,250],[2,2]], "acm-tag-300x250-btf0")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf0" )
    
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf0"] );
 ACMTags["300x250-btf"] =
    googletag.defineSlot( "/7287/ltv.wnep.news/landing", [[300,250]], "acm-tag-300x250-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf"] );
 ACMTags["300x250-btf1"] =
    googletag.defineSlot( "/7287/ltv.wnep.news/landing", [[300,250]], "acm-tag-300x250-btf1")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf1" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf1"] );
 ACMTags["300x250-btf2"] =
    googletag.defineSlot( "/7287/ltv.wnep.news/landing", [[300,250]], "acm-tag-300x250-btf2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf2" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf2"] );
 ACMTags["300x250-btf3"] =
    googletag.defineSlot( "/7287/ltv.wnep.news/landing", [[300,250]], "acm-tag-300x250-btf3")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf3" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf3"] );
 ACMTags["300x250-mid"] =
    googletag.defineSlot( "/7287/ltv.wnep.news/landing", [[300,250],[300,600]], "acm-tag-300x250-mid")
    .addService(googletag.pubads())
    .setTargeting( "fold", "mid" )
    .setTargeting( "tagId", "300x250-mid" )
    .defineSizeMapping(responsiveMappings["Dualbox"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-mid"] );
 ACMTags["120x60-atf"] =
    googletag.defineSlot( "/7287/ltv.wnep.news/landing", [[120,60]], "acm-tag-120x60-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "120x60-atf" )
    .defineSizeMapping(responsiveMappings["Menu"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["120x60-atf"] );
 ACMTags["oop"] =
    googletag.defineSlot( "/7287/ltv.wnep.news/landing", [[1,1]], "acm-tag-oop")
    .addService(googletag.pubads())
    .setTargeting( "fold", null )
    .setTargeting( "tagId", "oop" )
    
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["oop"] );
 
 googletag.pubads().setTargeting( 'video', 'no' );

 googletag.pubads().setTargeting("s2","");
 var utm_params = {};
  window.location.search.replace(/[?&]+([^=&]+)=([^&]*)/gi, function(str,key,value) { utm_params[key.toLowerCase()] = value; }
 );
 for (var k in utm_params) {
  if(k.indexOf("utm") === 0)
   googletag.pubads().setTargeting(k,utm_params[k]);
 }


 googletag.pubads().enableAsyncRendering();
 googletag.pubads().enableSingleRequest();
 googletag.pubads().disableInitialLoad();
 googletag.pubads().collapseEmptyDivs();

 googletag.enableServices();

});
</script>

<link rel="amphtml" href="https://wnep.com/2019/12/25/couple-mistakes-robotic-vacuum-for-home-intruder/amp/"><script src="https://s.ntv.io/serve/load.js" async defer></script>
	</head>

<body class="post-template-default single single-post postid-718284 single-format-standard customizer-styles-applied WNEP highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MJT7G2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="https://wnep.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
						<a href="https://wnep.com/live-streaming/" id="btn-livestream" class="btn btn-primary"><i class="icon-play-circle icon-large"></i> Replay: <span>Newswatch 16 </span></a>
<a href="https://wnep.com/on-air/program-schedule/" class="btn btn-link"><i class="icon-time icon-large"></i>
The News Station TV Schedule <span class="text-small"></span></a>


															</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="https://wnep.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			<div class="navbar-inner">
				<div class="container">
					<a class="brand" href="https://wnep.com" title="WNEP.com" rel="home">WNEP.com</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-1845" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1845"><a href="https://wnep.com/category/news/">News</a></li>
<li id="menu-item-166678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-166678"><a href="https://wnep.com/category/exclusives/">Exclusives</a></li>
<li id="menu-item-83211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83211"><a href="https://wnep.com/category/sports/">Sports</a></li>
<li id="menu-item-20065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20065"><a href="https://wnep.com/category/on-air/home-backyard/">H&amp;B</a></li>
<li id="menu-item-20066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20066"><a href="https://wnep.com/category/on-air/pa-outdoor-life/">P.O.L.</a></li>
<li id="menu-item-34643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34643"><a href="https://wnep.com/category/community/">Community</a></li>
<li id="menu-item-1843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1843"><a href="https://wnep.com/on-air/">On-Air</a></li>
<li id="menu-item-20358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20358"><a href="https://wnep.com/category/contests/">Contests</a></li>
<li id="menu-item-166922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166922"><a href="https://wnep.com/ask-the-professional-2/">Ask the Pros</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<a href="https://wnep.com/weather/">
		<span class="hidden-phone">Weather </span>
		<i class="wi wi-night-clear "></i>
		<strong class="temp">38&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-night-clear "></i>
				</div>
				<div class="temp span4">
					<strong>38&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>27&deg;</strong></div>
					<div>High <strong>45&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Thu</div>
				<i class="wi wi-day-cloudy wi-4x"></i>
				<div>
					32&deg; <i class="icon-caret-right"></i> 45&deg;
					</div>
			</div>
						<div class="span4">
				<div>Fri</div>
				<i class="wi wi-day-cloudy wi-4x"></i>
				<div>
					33&deg; <i class="icon-caret-right"></i> 48&deg;
					</div>
			</div>
						<div class="span4">
				<div>Sat</div>
				<i class="wi wi-day-cloudy wi-4x"></i>
				<div>
					36&deg; <i class="icon-caret-right"></i> 48&deg;
					</div>
			</div>
						</div>
			<a href="https://wnep.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='prebid ad-wrapper' style='width:120px; min-height: 60px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-120x60-atf');
   });</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	

	
		<div class="ad ad-top ad-long full-width ">
			<div id='acm-tag-728x90-atf' class='prebid ad-wrapper' style='width:px; min-height: 90px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-atf');
   });</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">Couple Mistakes Robotic Vacuum For Home&nbsp;Intruder</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 5:53 pm, December 25, 2019, by <a href="https://wnep.com/author/wnepmichaeldanilowicz/" title="Posts by Michael Danilowicz" class="author url fn" rel="author">Michael Danilowicz</a>, </span><span class="updated-time">Updated at 05:55PM, December 25, 2019</span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-718284" class="share-facebook sd-button share-icon" href="https://wnep.com/2019/12/25/couple-mistakes-robotic-vacuum-for-home-intruder/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-718284" class="share-twitter sd-button share-icon" href="https://wnep.com/2019/12/25/couple-mistakes-robotic-vacuum-for-home-intruder/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-718284" class="share-pinterest sd-button share-icon" href="https://wnep.com/2019/12/25/couple-mistakes-robotic-vacuum-for-home-intruder/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-718284" class="share-linkedin sd-button share-icon" href="https://wnep.com/2019/12/25/couple-mistakes-robotic-vacuum-for-home-intruder/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://wnep.com/2019/12/25/couple-mistakes-robotic-vacuum-for-home-intruder/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-sms"><a rel="nofollow" data-shared="" class="share-sms sd-button share-icon" href="https://wnep.com/2019/12/25/couple-mistakes-robotic-vacuum-for-home-intruder/?share=sms" title="Click to share on SMS"><span>SMS</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://wnep.com/2019/12/25/couple-mistakes-robotic-vacuum-for-home-intruder/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://wnep.com/2019/12/25/couple-mistakes-robotic-vacuum-for-home-intruder/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://wnep.com/2019/12/25/couple-mistakes-robotic-vacuum-for-home-intruder/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">
                  <img class="print-logo visible-print" src="https://s2.wp.com/wp-content/themes/vip/localtv-2/img/wnep/logo-gray.png" />
        	                        <article id="post-718284" class="post-718284 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-intruder">
	<div class="entry-content">

					<div class="alignright wp-post-thumbnail">
			<a href="#thumbnail-modal" data-toggle="modal"  data-keyboard="true">
				<img width="200" height="113" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class=" wp-post-image" alt data-lazy-src="https://localtvwnep.files.wordpress.com/2019/12/s118556487_thumbnail-1.jpg?quality=85&amp;strip=all&amp;w=200&amp;h=113&amp;crop=1" data-lazy-srcset="https://localtvwnep.files.wordpress.com/2019/12/s118556487_thumbnail-1.jpg?quality=85&amp;strip=all 200w, https://localtvwnep.files.wordpress.com/2019/12/s118556487_thumbnail-1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=85&amp;crop=1 150w" data-lazy-sizes="(max-width: 200px) 100vw, 200px"><noscript><img width="200" height="113" src="https://localtvwnep.files.wordpress.com/2019/12/s118556487_thumbnail-1.jpg?quality=85&amp;strip=all&amp;w=200&amp;h=113&amp;crop=1" class=" wp-post-image" alt="" srcset="https://localtvwnep.files.wordpress.com/2019/12/s118556487_thumbnail-1.jpg?quality=85&amp;strip=all 200w, https://localtvwnep.files.wordpress.com/2019/12/s118556487_thumbnail-1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=85&amp;crop=1 150w" sizes="(max-width: 200px) 100vw, 200px" /></noscript>			</a>

						</div>

			<div id="thumbnail-modal" class="modal hide fade" tabindex="-1">
			  <div class="modal-header">
			    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
			    <h4 class="title">Couple Mistakes Robotic Vacuum For Home&nbsp;Intruder</h4>
			  </div>
			  <div class="modal-body">
			  		<img width="200" height="113" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-gallery-cover size-gallery-cover wp-post-image" alt data-lazy-src="https://localtvwnep.files.wordpress.com/2019/12/s118556487_thumbnail-1.jpg?quality=85&amp;strip=all&amp;w=200" data-lazy-srcset="https://localtvwnep.files.wordpress.com/2019/12/s118556487_thumbnail-1.jpg?quality=85&amp;strip=all 200w, https://localtvwnep.files.wordpress.com/2019/12/s118556487_thumbnail-1.jpg?quality=85&amp;strip=all&amp;w=150 150w" data-lazy-sizes="(max-width: 200px) 100vw, 200px"><noscript><img width="200" height="113" src="https://localtvwnep.files.wordpress.com/2019/12/s118556487_thumbnail-1.jpg?quality=85&amp;strip=all&amp;w=200" class="attachment-gallery-cover size-gallery-cover wp-post-image" alt="" srcset="https://localtvwnep.files.wordpress.com/2019/12/s118556487_thumbnail-1.jpg?quality=85&amp;strip=all 200w, https://localtvwnep.files.wordpress.com/2019/12/s118556487_thumbnail-1.jpg?quality=85&amp;strip=all&amp;w=150 150w" sizes="(max-width: 200px) 100vw, 200px" /></noscript>					<div class="lightbox-caption"></div>
			  </div>
			</div>
		
				<p>LEWISVILLE, N.C. &#8212; Just after midnight, a couple heard loud noises coming from the downstairs of their home.</p>
<p>Thinking it was an intruder, they hid in their closet and called 911.</p>
<p>But when deputies searched the home, all they found was a <a href="https://myfox8.com/2019/12/25/forsyth-county-couple-mistakes-robotic-vacuum-for-home-intruder/" target="_blank" rel="noopener">robotic vacuum</a></p>
<p>It had somehow turned itself on, got stuck and began banging on a wall.</p>
<p>The couple says they&#8217;re embarrassed about what happened but also thankful it wasn&#8217;t a real intruder.</p>
<p>&#8220;It definitely is better safe than sorry because having heard what we did, I still would have called the police and because you just never know,&#8221; said Thomas Milam, the homeowner.</p>
<p>The couple just bought the Eufy robotic vacuum three days ago and even named it Harry.</p>

		




	</div>

	<footer class="entry-meta clearfix">

	<p>Trademark and Copyright 2019 <a href="http://www.cnn.com/" target="_blank" rel="nofollow">Cable News Network</a>, Inc., a Time Warner Company. All rights reserved.</p><br>		<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="https://wnep.com/category/news/" rel="category tag">News</a> </p><p><strong>Topics:</strong> <a href="https://wnep.com/tag/intruder/" rel="tag">intruder</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="https://wnep.com/2019/12/25/couple-mistakes-robotic-vacuum-for-home-intruder/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://localtvwnep.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form-0" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="718284" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='718284' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: Couple Mistakes Robotic Vacuum For Home&nbsp;Intruder" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: Couple Mistakes Robotic Vacuum For Home&nbsp;Intruder' class='required' />
		  		<input type="hidden" value="https://wnep.com/2019/12/25/couple-mistakes-robotic-vacuum-for-home-intruder/" name="story_url"  id='ugc-input-story_url' name='story_url' value='https://wnep.com/2019/12/25/couple-mistakes-robotic-vacuum-for-home-intruder/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="17378a5e4c" /><input type="hidden" name="_wp_http_referer" value="/2019/12/25/couple-mistakes-robotic-vacuum-for-home-intruder/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="718284" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-718284" class="share-facebook sd-button share-icon" href="https://wnep.com/2019/12/25/couple-mistakes-robotic-vacuum-for-home-intruder/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-718284" class="share-twitter sd-button share-icon" href="https://wnep.com/2019/12/25/couple-mistakes-robotic-vacuum-for-home-intruder/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-718284" class="share-pinterest sd-button share-icon" href="https://wnep.com/2019/12/25/couple-mistakes-robotic-vacuum-for-home-intruder/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-718284" class="share-linkedin sd-button share-icon" href="https://wnep.com/2019/12/25/couple-mistakes-robotic-vacuum-for-home-intruder/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://wnep.com/2019/12/25/couple-mistakes-robotic-vacuum-for-home-intruder/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-sms"><a rel="nofollow" data-shared="" class="share-sms sd-button share-icon" href="https://wnep.com/2019/12/25/couple-mistakes-robotic-vacuum-for-home-intruder/?share=sms" title="Click to share on SMS"><span>SMS</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://wnep.com/2019/12/25/couple-mistakes-robotic-vacuum-for-home-intruder/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://wnep.com/2019/12/25/couple-mistakes-robotic-vacuum-for-home-intruder/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://wnep.com/2019/12/25/couple-mistakes-robotic-vacuum-for-home-intruder/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>
<div id="2x2-waypoint"></div><div class="after-post-ad">
	<div id='acm-tag-300x250-btf0' class='prebid ad-wrapper' style='width:350px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf0');
   });</script></div></div>

	<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Talkback 16 Online Discussion: <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/25/couple-mistakes-robotic-vacuum-for-home-intruder/#respond" style="display:none;">Cancel reply</a></small></h3>		<form action="https://wnep.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="8cc1163f60" /><input type="hidden" name="_wp_http_referer" value="/2019/12/25/couple-mistakes-robotic-vacuum-for-home-intruder/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">
	<div id="comment-form-nascar">
		<p>Please log in using one of these methods to post your comment:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	</div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Post Comment" />
				<input type='hidden' name='comment_post_ID' value='718284' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8404a3ecb9" /></p>
<input type="hidden" name="genseq" value="1577318381" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="107"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>
	
			<h2 class="block-title comments-title">
			1 Comment		</h2>

		<ul class="media-list comment-list">

<li id="comment-323949" class="media">
	<article id="div-comment-323949" class="comment-body">
			<div class="pull-left">
				<img alt='' src='https://i1.wp.com/graph.facebook.com/v2.9/128376418148218/picture?q=type%3Dlarge%26_md5%3D552769072ce0450071443ec0e37bbcdc&#038;resize=32%2C32&#038;quality=85&#038;strip=all' class='avatar avatar-32' height='32' width='32' />			</div>
			<div class="media-body">
				<h5 class="comment-author media-heading"><cite class="fn">Lisa Marshinski</cite></h5>



				<div class="comment-content">
					
					<p>Ugh, and here I was getting excited to read about the robotic vacuum being blown to pieces, not them hiding in a closet which no criminal would ever look in.</p>
<div class="cs-rating pd-rating" id="pd_rating_holder_7530565_comm_323949"></div>				</div>

				<div class="comment-meta">
					<a href="https://wnep.com/2019/12/25/couple-mistakes-robotic-vacuum-for-home-intruder/#comment-323949">
						<time datetime="2019-12-25T18:04:32-05:00">
							December 25, 2019 at 6:04 pm						</time>
					</a>
					
					<a class='comment-reply-link' href='/2019/12/25/couple-mistakes-robotic-vacuum-for-home-intruder/?replytocom=323949#respond' onclick='return addComment.moveForm("div-comment-323949", "323949", "respond", "718284")'>Reply</a><span class="safe-comments-report-link">
			<span id="safe-comments-result-323949"><a class="hide-if-no-js" href="javascript:void(0);" onclick="safe_report_comments_flag_comment( '323949', '587ad510cb', 'safe-comments-result-323949');">Report comment</a></span></span><span class="safe-comments-report-link">
				</div>
			</div>

	</article>

</li><!-- #comment-## -->
		</ul>

		
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-atf');
   });</script></div>								</div>

								
								
																<div class="ad">
									<div class="nativo border-bottom" id="nativo"></div>
								</div>
												<div class="border-bottom">


				<a class="station-promo-mrec" href="https://www.facebook.com/Newswatch16/">
			<img src="https://localtvwnep.files.wordpress.com/2016/07/wnep-facebook-station-ad.jpg?quality=85&#038;strip=all"/></a>
		

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-mid');
   });</script></div>				</div>




				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
<li class="story has-video">
	<a class="story-image" href="https://wnep.com/2019/12/24/man-locked-up-on-child-porn-charges-3/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://localtvwnep.files.wordpress.com/2019/12/promo401459716.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://localtvwnep.files.wordpress.com/2019/12/promo401459716.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwnep.files.wordpress.com/2019/12/promo401459716.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwnep.files.wordpress.com/2019/12/promo401459716.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://localtvwnep.files.wordpress.com/2019/12/promo401459716.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwnep.files.wordpress.com/2019/12/promo401459716.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwnep.files.wordpress.com/2019/12/promo401459716.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwnep.files.wordpress.com/2019/12/promo401459716.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://wnep.com/2019/12/24/man-locked-up-on-child-porn-charges-3/" rel="bookmark">Man Locked Up on Child Porn&nbsp;Charges</a></strong>
</li>
<li class="story">
	<a class="story-image" href="https://wnep.com/2019/12/24/norad-santa-tracker-radar/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://localtvwnep.files.wordpress.com/2018/12/S103298807.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://localtvwnep.files.wordpress.com/2018/12/S103298807.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwnep.files.wordpress.com/2018/12/S103298807.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwnep.files.wordpress.com/2018/12/S103298807.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://localtvwnep.files.wordpress.com/2018/12/S103298807.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwnep.files.wordpress.com/2018/12/S103298807.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwnep.files.wordpress.com/2018/12/S103298807.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwnep.files.wordpress.com/2018/12/S103298807.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://wnep.com/2019/12/24/norad-santa-tracker-radar/" rel="bookmark">NORAD Santa Tracker&nbsp;Radar</a></strong>
</li>
<li class="story has-video">
	<a class="story-image" href="https://wnep.com/2019/12/23/troopers-deadly-i-80-crash-a-case-of-road-rage/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://localtvwnep.files.wordpress.com/2019/12/luz-fatal.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://localtvwnep.files.wordpress.com/2019/12/luz-fatal.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwnep.files.wordpress.com/2019/12/luz-fatal.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwnep.files.wordpress.com/2019/12/luz-fatal.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://localtvwnep.files.wordpress.com/2019/12/luz-fatal.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwnep.files.wordpress.com/2019/12/luz-fatal.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwnep.files.wordpress.com/2019/12/luz-fatal.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwnep.files.wordpress.com/2019/12/luz-fatal.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://wnep.com/2019/12/23/troopers-deadly-i-80-crash-a-case-of-road-rage/" rel="bookmark">Troopers: Deadly I-80 Crash A Case of Road&nbsp;Rage</a></strong>
</li>
<li class="story has-video">
	<a class="story-image" href="https://wnep.com/2019/12/23/chewy-com-bringing-hundreds-of-jobs-to-lackawanna-county/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://localtvwnep.files.wordpress.com/2019/12/chewy.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://localtvwnep.files.wordpress.com/2019/12/chewy.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwnep.files.wordpress.com/2019/12/chewy.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwnep.files.wordpress.com/2019/12/chewy.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://localtvwnep.files.wordpress.com/2019/12/chewy.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwnep.files.wordpress.com/2019/12/chewy.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwnep.files.wordpress.com/2019/12/chewy.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwnep.files.wordpress.com/2019/12/chewy.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://wnep.com/2019/12/23/chewy-com-bringing-hundreds-of-jobs-to-lackawanna-county/" rel="bookmark">Chewy.com Bringing Hundreds of Jobs to Lackawanna&nbsp;County</a></strong>
</li>
	</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf');
   });</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story has-video">
	<a class="story-image" href="https://wnep.com/2019/12/25/dogs-welcome-at-christmas-eve-service/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://localtvwnep.files.wordpress.com/2019/12/mw-009tu_cnna-st1-10000000058ccd8f-320x180_700k-1-thumb.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://localtvwnep.files.wordpress.com/2019/12/mw-009tu_cnna-st1-10000000058ccd8f-320x180_700k-1-thumb.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwnep.files.wordpress.com/2019/12/mw-009tu_cnna-st1-10000000058ccd8f-320x180_700k-1-thumb.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwnep.files.wordpress.com/2019/12/mw-009tu_cnna-st1-10000000058ccd8f-320x180_700k-1-thumb.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://localtvwnep.files.wordpress.com/2019/12/mw-009tu_cnna-st1-10000000058ccd8f-320x180_700k-1-thumb.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwnep.files.wordpress.com/2019/12/mw-009tu_cnna-st1-10000000058ccd8f-320x180_700k-1-thumb.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwnep.files.wordpress.com/2019/12/mw-009tu_cnna-st1-10000000058ccd8f-320x180_700k-1-thumb.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwnep.files.wordpress.com/2019/12/mw-009tu_cnna-st1-10000000058ccd8f-320x180_700k-1-thumb.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://wnep.com/2019/12/25/dogs-welcome-at-christmas-eve-service/" rel="bookmark">Dogs Welcome At Christmas Eve&nbsp;Service</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="https://wnep.com/2019/12/25/couple-mistakes-robotic-vacuum-for-home-intruder/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://localtvwnep.files.wordpress.com/2019/12/s118556487_thumbnail-1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://localtvwnep.files.wordpress.com/2019/12/s118556487_thumbnail-1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwnep.files.wordpress.com/2019/12/s118556487_thumbnail-1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://localtvwnep.files.wordpress.com/2019/12/s118556487_thumbnail-1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwnep.files.wordpress.com/2019/12/s118556487_thumbnail-1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwnep.files.wordpress.com/2019/12/s118556487_thumbnail-1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://wnep.com/2019/12/25/couple-mistakes-robotic-vacuum-for-home-intruder/" rel="bookmark">Couple Mistakes Robotic Vacuum For Home&nbsp;Intruder</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="https://wnep.com/2019/12/25/greta-thunberg-posts-holiday-message/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://localtvwnep.files.wordpress.com/2019/12/screenshot_2019-12-25-cnn-newsource.png?w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://localtvwnep.files.wordpress.com/2019/12/screenshot_2019-12-25-cnn-newsource.png?w=109&amp;h=60&amp;crop=1 109w, https://localtvwnep.files.wordpress.com/2019/12/screenshot_2019-12-25-cnn-newsource.png?w=218&amp;h=120&amp;crop=1 218w, https://localtvwnep.files.wordpress.com/2019/12/screenshot_2019-12-25-cnn-newsource.png?w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://localtvwnep.files.wordpress.com/2019/12/screenshot_2019-12-25-cnn-newsource.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwnep.files.wordpress.com/2019/12/screenshot_2019-12-25-cnn-newsource.png?w=109&amp;h=60&amp;crop=1 109w, https://localtvwnep.files.wordpress.com/2019/12/screenshot_2019-12-25-cnn-newsource.png?w=218&amp;h=120&amp;crop=1 218w, https://localtvwnep.files.wordpress.com/2019/12/screenshot_2019-12-25-cnn-newsource.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://wnep.com/2019/12/25/greta-thunberg-posts-holiday-message/" rel="bookmark">Greta Thunberg Posts Holiday&nbsp;Message</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="https://wnep.com/2019/12/25/firefighters-bring-gifts-santa-to-fire-victims/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://localtvwnep.files.wordpress.com/2019/12/fire-vict.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://localtvwnep.files.wordpress.com/2019/12/fire-vict.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwnep.files.wordpress.com/2019/12/fire-vict.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwnep.files.wordpress.com/2019/12/fire-vict.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://localtvwnep.files.wordpress.com/2019/12/fire-vict.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwnep.files.wordpress.com/2019/12/fire-vict.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwnep.files.wordpress.com/2019/12/fire-vict.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwnep.files.wordpress.com/2019/12/fire-vict.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://wnep.com/2019/12/25/firefighters-bring-gifts-santa-to-fire-victims/" rel="bookmark">Firefighters Bring Gifts, Santa To Fire&nbsp;Victims</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf1');
   });</script></div>				</div>

				<div class="span12 span6-tablet">

		<div id="civicscience-widget">
			<div id="1d503253-cec6-d664-cd07-53a7d36e99a5"></div>
			<script src="https://www.civicscience.com/widget/jspoll/?elt=1d503253-cec6-d664-cd07-53a7d36e99a5&#038;tgt=1291" async defer></script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
                        <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://wnep.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://wnep.com/2019/12/01/man-charged-with-criminal-homicide-in-columbia-county/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://localtvwnep.files.wordpress.com/2019/12/john-deeter.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://localtvwnep.files.wordpress.com/2019/12/john-deeter.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwnep.files.wordpress.com/2019/12/john-deeter.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwnep.files.wordpress.com/2019/12/john-deeter.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwnep.files.wordpress.com/2019/12/john-deeter.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvwnep.files.wordpress.com/2019/12/john-deeter.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwnep.files.wordpress.com/2019/12/john-deeter.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwnep.files.wordpress.com/2019/12/john-deeter.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwnep.files.wordpress.com/2019/12/john-deeter.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwnep.files.wordpress.com/2019/12/john-deeter.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://wnep.com/2019/12/01/man-charged-with-criminal-homicide-in-columbia-county/" rel="bookmark">Husband Charged With Criminal Homicide in Columbia&nbsp;County</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://wnep.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://wnep.com/2019/09/06/state-police-couple-went-on-spending-spree-after-accidental-deposit-of-120k-in-bank-account/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://localtvwnep.files.wordpress.com/2019/09/lyc-theft.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://localtvwnep.files.wordpress.com/2019/09/lyc-theft.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwnep.files.wordpress.com/2019/09/lyc-theft.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwnep.files.wordpress.com/2019/09/lyc-theft.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwnep.files.wordpress.com/2019/09/lyc-theft.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvwnep.files.wordpress.com/2019/09/lyc-theft.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwnep.files.wordpress.com/2019/09/lyc-theft.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwnep.files.wordpress.com/2019/09/lyc-theft.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwnep.files.wordpress.com/2019/09/lyc-theft.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwnep.files.wordpress.com/2019/09/lyc-theft.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://wnep.com/2019/09/06/state-police-couple-went-on-spending-spree-after-accidental-deposit-of-120k-in-bank-account/" rel="bookmark">State Police: Couple Went on Spending Spree After Accidental Deposit of $120K in Bank&nbsp;Account</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://wnep.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://wnep.com/2019/11/12/mother-charged-for-allegedly-letting-children-live-in-deplorable-conditions/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://localtvwnep.files.wordpress.com/2019/11/promo397885410.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://localtvwnep.files.wordpress.com/2019/11/promo397885410.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwnep.files.wordpress.com/2019/11/promo397885410.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwnep.files.wordpress.com/2019/11/promo397885410.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwnep.files.wordpress.com/2019/11/promo397885410.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvwnep.files.wordpress.com/2019/11/promo397885410.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwnep.files.wordpress.com/2019/11/promo397885410.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwnep.files.wordpress.com/2019/11/promo397885410.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwnep.files.wordpress.com/2019/11/promo397885410.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwnep.files.wordpress.com/2019/11/promo397885410.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://wnep.com/2019/11/12/mother-charged-for-allegedly-letting-children-live-in-deplorable-conditions/" rel="bookmark">Mother Charged for Allegedly Letting Children Live in &#8216;Deplorable Conditions&#8217;</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://wnep.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://wnep.com/2019/12/16/hallmark-channel-apologizes-for-pulling-ads-featuring-same-sex-weddings/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://localtvwnep.files.wordpress.com/2019/12/hypatia-h_ab683efb8360e78ac2c82f5e530a39cd-h_fa1263659e3bffd775ca91e64b1c28db.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://localtvwnep.files.wordpress.com/2019/12/hypatia-h_ab683efb8360e78ac2c82f5e530a39cd-h_fa1263659e3bffd775ca91e64b1c28db.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwnep.files.wordpress.com/2019/12/hypatia-h_ab683efb8360e78ac2c82f5e530a39cd-h_fa1263659e3bffd775ca91e64b1c28db.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwnep.files.wordpress.com/2019/12/hypatia-h_ab683efb8360e78ac2c82f5e530a39cd-h_fa1263659e3bffd775ca91e64b1c28db.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwnep.files.wordpress.com/2019/12/hypatia-h_ab683efb8360e78ac2c82f5e530a39cd-h_fa1263659e3bffd775ca91e64b1c28db.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvwnep.files.wordpress.com/2019/12/hypatia-h_ab683efb8360e78ac2c82f5e530a39cd-h_fa1263659e3bffd775ca91e64b1c28db.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwnep.files.wordpress.com/2019/12/hypatia-h_ab683efb8360e78ac2c82f5e530a39cd-h_fa1263659e3bffd775ca91e64b1c28db.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwnep.files.wordpress.com/2019/12/hypatia-h_ab683efb8360e78ac2c82f5e530a39cd-h_fa1263659e3bffd775ca91e64b1c28db.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwnep.files.wordpress.com/2019/12/hypatia-h_ab683efb8360e78ac2c82f5e530a39cd-h_fa1263659e3bffd775ca91e64b1c28db.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwnep.files.wordpress.com/2019/12/hypatia-h_ab683efb8360e78ac2c82f5e530a39cd-h_fa1263659e3bffd775ca91e64b1c28db.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://wnep.com/2019/12/16/hallmark-channel-apologizes-for-pulling-ads-featuring-same-sex-weddings/" rel="bookmark">Hallmark Channel Apologizes for Pulling Ads Featuring Same-Sex&nbsp;Weddings</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://wnep.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://wnep.com/2019/12/04/man-charged-with-breaking-into-home-shooting-man-in-face/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://localtvwnep.files.wordpress.com/2019/12/wayne-attempted-homicide.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://localtvwnep.files.wordpress.com/2019/12/wayne-attempted-homicide.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwnep.files.wordpress.com/2019/12/wayne-attempted-homicide.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwnep.files.wordpress.com/2019/12/wayne-attempted-homicide.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvwnep.files.wordpress.com/2019/12/wayne-attempted-homicide.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwnep.files.wordpress.com/2019/12/wayne-attempted-homicide.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwnep.files.wordpress.com/2019/12/wayne-attempted-homicide.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwnep.files.wordpress.com/2019/12/wayne-attempted-homicide.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://wnep.com/2019/12/04/man-charged-with-breaking-into-home-shooting-man-in-face/" rel="bookmark">Man Charged with Breaking into Home, Shooting Man in&nbsp;Face</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf2');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://wnep.com/category/news/hot-on-the-web/" title="View all posts in Hot on the Web">Hot on the Web</a> <a href="https://wnep.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://wnep.com/2019/09/18/mountain-lion-chases-cat-into-california-home-gets-locked-in-bathroom/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://localtvwnep.files.wordpress.com/2019/09/sonora-mountain-lion.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://localtvwnep.files.wordpress.com/2019/09/sonora-mountain-lion.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwnep.files.wordpress.com/2019/09/sonora-mountain-lion.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwnep.files.wordpress.com/2019/09/sonora-mountain-lion.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwnep.files.wordpress.com/2019/09/sonora-mountain-lion.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvwnep.files.wordpress.com/2019/09/sonora-mountain-lion.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwnep.files.wordpress.com/2019/09/sonora-mountain-lion.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwnep.files.wordpress.com/2019/09/sonora-mountain-lion.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwnep.files.wordpress.com/2019/09/sonora-mountain-lion.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwnep.files.wordpress.com/2019/09/sonora-mountain-lion.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://wnep.com/2019/09/18/mountain-lion-chases-cat-into-california-home-gets-locked-in-bathroom/" rel="bookmark">Mountain Lion Chases Cat into California Home, Gets Locked in&nbsp;Bathroom</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://wnep.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://wnep.com/2019/12/18/bring-home-kielbasa-or-else/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://localtvwnep.files.wordpress.com/2019/12/kielbasa.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://localtvwnep.files.wordpress.com/2019/12/kielbasa.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwnep.files.wordpress.com/2019/12/kielbasa.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwnep.files.wordpress.com/2019/12/kielbasa.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwnep.files.wordpress.com/2019/12/kielbasa.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvwnep.files.wordpress.com/2019/12/kielbasa.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwnep.files.wordpress.com/2019/12/kielbasa.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwnep.files.wordpress.com/2019/12/kielbasa.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwnep.files.wordpress.com/2019/12/kielbasa.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwnep.files.wordpress.com/2019/12/kielbasa.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://wnep.com/2019/12/18/bring-home-kielbasa-or-else/" rel="bookmark">Bring Home Kielbasa &#8230; Or&nbsp;Else</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://wnep.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://wnep.com/2019/10/03/home-security-system-saves-family-from-carbon-monoxide-leak/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://localtvwnep.files.wordpress.com/2019/10/luz-co.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://localtvwnep.files.wordpress.com/2019/10/luz-co.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwnep.files.wordpress.com/2019/10/luz-co.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwnep.files.wordpress.com/2019/10/luz-co.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwnep.files.wordpress.com/2019/10/luz-co.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvwnep.files.wordpress.com/2019/10/luz-co.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwnep.files.wordpress.com/2019/10/luz-co.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwnep.files.wordpress.com/2019/10/luz-co.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwnep.files.wordpress.com/2019/10/luz-co.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwnep.files.wordpress.com/2019/10/luz-co.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://wnep.com/2019/10/03/home-security-system-saves-family-from-carbon-monoxide-leak/" rel="bookmark">Home Security System Saves Family from Carbon Monoxide&nbsp;Leak</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://wnep.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://wnep.com/2019/11/07/duffys-coffee-co-closes-its-doors/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://localtvwnep.files.wordpress.com/2019/11/duffys.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://localtvwnep.files.wordpress.com/2019/11/duffys.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwnep.files.wordpress.com/2019/11/duffys.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwnep.files.wordpress.com/2019/11/duffys.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwnep.files.wordpress.com/2019/11/duffys.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvwnep.files.wordpress.com/2019/11/duffys.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwnep.files.wordpress.com/2019/11/duffys.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwnep.files.wordpress.com/2019/11/duffys.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwnep.files.wordpress.com/2019/11/duffys.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwnep.files.wordpress.com/2019/11/duffys.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://wnep.com/2019/11/07/duffys-coffee-co-closes-its-doors/" rel="bookmark">Duffy&#8217;s Coffee Co. Closes Its&nbsp;Doors</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://wnep.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://wnep.com/2019/12/17/end-of-an-era-for-callies-pretzel-factory-in-monroe-county/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://localtvwnep.files.wordpress.com/2019/12/pretzels.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://localtvwnep.files.wordpress.com/2019/12/pretzels.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwnep.files.wordpress.com/2019/12/pretzels.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwnep.files.wordpress.com/2019/12/pretzels.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwnep.files.wordpress.com/2019/12/pretzels.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvwnep.files.wordpress.com/2019/12/pretzels.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwnep.files.wordpress.com/2019/12/pretzels.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwnep.files.wordpress.com/2019/12/pretzels.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwnep.files.wordpress.com/2019/12/pretzels.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwnep.files.wordpress.com/2019/12/pretzels.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://wnep.com/2019/12/17/end-of-an-era-for-callies-pretzel-factory-in-monroe-county/" rel="bookmark">End of an Era for Callie&#8217;s Pretzel Factory in Monroe&nbsp;County</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf3');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://wnep.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://wnep.com/2019/10/10/cops-couple-left-toddlers-near-drugs-and-loaded-gun/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://localtvwnep.files.wordpress.com/2019/10/cobb-conahan.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://localtvwnep.files.wordpress.com/2019/10/cobb-conahan.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwnep.files.wordpress.com/2019/10/cobb-conahan.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwnep.files.wordpress.com/2019/10/cobb-conahan.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwnep.files.wordpress.com/2019/10/cobb-conahan.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvwnep.files.wordpress.com/2019/10/cobb-conahan.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwnep.files.wordpress.com/2019/10/cobb-conahan.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwnep.files.wordpress.com/2019/10/cobb-conahan.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwnep.files.wordpress.com/2019/10/cobb-conahan.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwnep.files.wordpress.com/2019/10/cobb-conahan.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://wnep.com/2019/10/10/cops-couple-left-toddlers-near-drugs-and-loaded-gun/" rel="bookmark">Cops: Couple Left Toddlers Near Drugs and Loaded&nbsp;Gun</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://wnep.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://wnep.com/2019/10/30/jersey-shore-care-closet-offers-personal-items-for-students/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://localtvwnep.files.wordpress.com/2019/10/promo396743219.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://localtvwnep.files.wordpress.com/2019/10/promo396743219.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwnep.files.wordpress.com/2019/10/promo396743219.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwnep.files.wordpress.com/2019/10/promo396743219.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwnep.files.wordpress.com/2019/10/promo396743219.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvwnep.files.wordpress.com/2019/10/promo396743219.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwnep.files.wordpress.com/2019/10/promo396743219.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwnep.files.wordpress.com/2019/10/promo396743219.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwnep.files.wordpress.com/2019/10/promo396743219.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwnep.files.wordpress.com/2019/10/promo396743219.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://wnep.com/2019/10/30/jersey-shore-care-closet-offers-personal-items-for-students/" rel="bookmark">Jersey Shore Care Closet Offers Personal Items for&nbsp;Students</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://wnep.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://wnep.com/2019/10/18/coroner-called-to-plane-crash/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://localtvwnep.files.wordpress.com/2019/10/promo395722335.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://localtvwnep.files.wordpress.com/2019/10/promo395722335.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwnep.files.wordpress.com/2019/10/promo395722335.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwnep.files.wordpress.com/2019/10/promo395722335.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwnep.files.wordpress.com/2019/10/promo395722335.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvwnep.files.wordpress.com/2019/10/promo395722335.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwnep.files.wordpress.com/2019/10/promo395722335.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwnep.files.wordpress.com/2019/10/promo395722335.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwnep.files.wordpress.com/2019/10/promo395722335.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwnep.files.wordpress.com/2019/10/promo395722335.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://wnep.com/2019/10/18/coroner-called-to-plane-crash/" rel="bookmark">Coroner Called to Plane&nbsp;Crash</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">	</div>
</div>
	<div class="ad ad-long full-width">
		<div id='acm-tag-728x90-btf' class='prebid ad-wrapper' style='width:px; min-height: 90px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-btf');
   });</script></div>	</div>
	<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-176317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176317"><a href="https://play.google.com/store/apps/details?id=com.wnep.localtv#?t=W251bGwsMSwxLDIxMiwiY29tLnduZXAubG9jYWx0diJd">Android App</a></li>
<li id="menu-item-176318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176318"><a href="https://play.google.com/store/apps/details?id=com.wnep.android.weather&#038;hl=en">Android Weather App</a></li>
<li id="menu-item-176321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176321"><a href="https://itunes.apple.com/us/app/wnep/id576449977?ls=1&#038;mt=8">iPhone &amp; iPad App</a></li>
<li id="menu-item-176322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176322"><a href="http://itunes.apple.com/us/app/wnep-weather/id368497728?mt=8">iPhone Weather App</a></li>
</ul></div>
	<div id="extra-links" class="footer-block gray-links full-width">
		<div class="container">
			<ul class="nav nav-pills">
										<li>
							<a href="http://www.facebook.com/Newswatch16" target="_blank">
								<i class="icon-facebook-sign icon-4x"></i>Facebook							</a>
						</li>
															<li>
							<a href="http://twitter.com/wnep" target="_blank">
								<i class="icon-twitter-sign icon-4x"></i>Twitter							</a>
						</li>
															<li>
							<a href="http://instagram.com/wneptv/" target="_blank">
								<i class="icon-instagram icon-4x"></i>Instagram							</a>
						</li>
															<li>
							<a href="https://www.pinterest.com/wnep/" target="_blank">
								<i class="icon-pinterest icon-4x"></i>Pinterest							</a>
						</li>
									
				
								<li><a href="https://wnep.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>

				<li><a href="http://www.covers.com/" target="_blank">
					<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
				</li>
			</ul>
		</div>
	</div>
	<div id="small-print" class="footer-block full-width">
		<div class="container">
			<br>
			<p>
							<a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/wnep-tv">
					Online Public File				</a> &bull;
			
							<a target="_blank" href="https://wnep.com/about-us/">
					About Us				</a> &bull;
			
			
				<a href="https://wnep.com/terms-of-service">Terms of Service</a> &bull;
				<a href="https://wnep.com/privacy-policy">Privacy Policy</a> <br class="visible-phone"> &bull;

				16 Montage Mountain Road, Moosic, PA 18507
				<br class="visible-phone"> &bull;
				Copyright &copy; 2019, WNEP
				<br class="visible-phone"> &bull;
				<a href="https://www.tegna.com/">TEGNA</a> &bull;
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=wnep.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>			</p>
							<p>
											<a target="_blank" href="https://wnep.com/do-not-sell-my-personal-information/">Do Not Sell My Personal Information</a>
										 &bull; 									</p>
					</div>
	</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
	<div class="modal-header">
		<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		<h3>Email Alerts</h3>
	</div>
	<div class="modal-body">
		<iframe class="iframe" id="subscribe_shortcode_iframe" width="100%" height="150" src="" frameborder="0" scrolling="no"></iframe>
	</div>
</div>

<!--[if IE]>
		<div class="ie-warning">
		<strong>Notice</strong>: you are using an outdated browser. <a href="https://techcommunity.microsoft.com/t5/Windows-IT-Pro-Blog/The-perils-of-using-Internet-Explorer-as-your-default-browser/ba-p/331732" target="_blank">Microsoft does not recommend using IE as your default browser</a>. Some features on this website, like video and images, might not work properly.  For the best experience, <a href="https://browsehappy.com/" target="_blank">please upgrade your browser</a>.	</div>
	<![endif]-->
<div class="ie-10-up hide">
		<div class="ie-warning">
		<strong>Notice</strong>: you are using an outdated browser. <a href="https://techcommunity.microsoft.com/t5/Windows-IT-Pro-Blog/The-perils-of-using-Internet-Explorer-as-your-default-browser/ba-p/331732" target="_blank">Microsoft does not recommend using IE as your default browser</a>. Some features on this website, like video and images, might not work properly.  For the best experience, <a href="https://browsehappy.com/" target="_blank">please upgrade your browser</a>.	</div>
	</div>

<!-- wpcom_wp_footer -->
<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "18314522" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18314522&cv=2.0&cj=1" />
</noscript>
			<script src="https://www.google.com/recaptcha/api.js?render=explicit&onload=bindCaptchaToModal" async defer></script>
		<script>
			function bindCaptchaToModal() {
				var $ = jQuery;

				jQuery('#report-a-typo-modal').on('show.bs.modal', function(e) {
					var $el = document.createElement('div');
					$($el).prop('id', 'captcha');
					$('.report-a-typo-form').append($el);
					try {
						grecaptcha.render( 'captcha', { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
					} catch( e ) {
					}

				});
			}

			document.addEventListener( 'DOMContentLoaded', function() {
				var $ = jQuery;

				$('.report-a-typo-form').validate({
						submitHandler: function(form) {
						form.submit();
					}
				});

				$('#report-a-typo-submit').on('click', function(e) {
					e.preventDefault();

					if ( $('.report-a-typo-form').valid() )
						$('.report-a-typo-form').submit();
				});
			})
		</script>
				<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = "15066";
			_sf_async_config.domain = "wnep.com";
			_sf_async_config.useCanonical = "true";
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', "\/\/static.chartbeat.com\/js\/chartbeat.js" );
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>

  <div id='acm-tag-oop' class='prebid ad-wrapper' >
<script>
googletag.cmd.push(function() {
 googletag.display('acm-tag-oop');
});
</script>
  </div>
  <script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/localtvwnep.wordpress.com\/public.api\/connect\/?action=request&domain=wnep.com","logoutURL":"https:\/\/localtvwnep.wordpress.com\/wp-login.php?action=logout&_wpnonce=c0963386c0","homeURL":"https:\/\/wnep.com\/","postID":"718284","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
		<script>
		var cb = function() {
			if ( pbjs.initAdserverSet ) {
				googletag.cmd.push( function() {
					if ( ACMBatches.secondBatchTags.length ) {
						googletag.pubads().refresh( ACMBatches.secondBatchTags, { changeCorrelator: false } );
					}
				});
				clearInterval(adRefInterval)
			}
		};
		var adRefInterval = setInterval( cb, 200 );
		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/wnep.com\/2019\/12\/25\/couple-mistakes-robotic-vacuum-for-home-intruder\/":718284};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2019/12/25/couple-mistakes-robotic-vacuum-for-home-intruder/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/underscore.min.js,/wp-includes/js/backbone.min.js?m=1572623339j'></script>
<script src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script>
var TrbTv = {"subscribeUrl":"http:\/\/cache.ltvcms.com\/wnep\/widgets\/homepagewidget.html","sharingEnabled":"1","isArticle":"1","isMobile":"","lazyCtx":"","lazyCtxMultiplier":"0.8"};
</script>
<script>
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytlNFu2zAMRX9otJoUQbGHYZ8y0BJdy6FETaKTel8/OUiNAuncONiTbZnnkrikaM4JrESlqCaMkHh89bEYPXtVytAy2mPrs4PkyUQ6UabofHxthvLNbGHT55z2FKiYk0+GxSLrCfZmKKYV0aIZEwRxyNsxK8yYCm0nVYTVpwdAbO+F3r1yWZKTc+ylOrsV7pjeAsVxK8eEsbB32zMOv0fKU3PCSqPe7e1SMEY7tfL2KAfaj6EtW/EzTkl81NIEH++Frx/3hvfEifLdpXVjtOolLoCPlkdXQ+tPK6G2VSFT4umzmj9ctj3M2sMlBWBEntTbtTKc0CALXmO6fAlyMCYWrEMBu2Zn2LcX1Wunbzq/7uSDSdA5P7uCDIG0F/dVx7blGWM9KFYyNfXCzsvof6rf/FxRXm4i/plgjoan5mUWudpcqgf5i+r+qbEcrIwNuioOLWYTsNRlXd9gXkHZzzO4nG1UqFvQHm+G7yN09KV2Fp6bJ/OrjrzpJIeV+CRFoWP02ZQe55a9Pyv0M/zYHV6eD4f998Nu+AuArYdv'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script>
<!--//--><![CDATA[//><!--
PDRTJS_settings_7530565_comm_323949={"id":7530565,"unique_id":"wp-comment-323949","title":"Ugh%2C%20and%20here%20I%20was%20getting%20excited%20to%20read%20about%20the%20robotic%20vacuum%20being%20blown%20to%20pieces%2C%20not%20them%20hiding%20in%20a%20closet%20which%20no%20criminal%20would%20ever%20look%20in....","permalink":"https:\/\/wnep.com\/2019\/12\/25\/couple-mistakes-robotic-vacuum-for-home-intruder\/#comment-323949","item_id":"_comm_323949"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_7530565_comm_323949 == 'undefined' ){PDRTJS_7530565_comm_323949 = new PDRTJS_RATING( PDRTJS_settings_7530565_comm_323949 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script>
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("PB491D12E-7061-4863-A98E-E138996F9801","nlsnInstance", {nol_sdkDebug: 0});

  // Content Metadata
  var nielsenMetadata = {
    type: 'static',
    assetid: 718284, // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    section: "news", // *DYNAMIC METADATA*: section of site **REQUIRED**
    segA: '', // *DYNAMIC METADATA*: custom segment
    segB: '', // *DYNAMIC METADATA*: custom segment
    segC: ''  // *DYNAMIC METADATA*: custom segment
    };

  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'29519678','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'29519678','v':'wpcom','tz':'-5','user_id':'0','post':'718284','subd':'localtvwnep'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=29519678&v=wpcomvt&tz=-5&user_id=0&post=718284&subd=localtvwnep&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcmYrcldpJksmQkpKUHx2TmxsODYsSzVyeTU5em40SHhSPUFjQ2ImWEMtMSZ3SVA5Vi5fWU5CVERCJWNUODROP3ZaM2RWTGI1bWxRUEUvfn49VkhQPUE9ZFF0WHw2YjZrNFdBUGtaR281XVVTTnJ6X2s9elN5ejdJUzlLfmpXeA=='}]);
_stq.push([ 'clickTrackerInit', '29519678', '718284' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 85 seconds ago
	generated in 0.182 seconds
	served from batcache in 0.002 seconds
	expires in 215 seconds
-->
